État de la plateforme de téléphonie GoCo
Consultez ci-dessous l’état des différents services et composantes de la plateforme GoCo en temps réel.
|
GoCo Telephony Platform Status
Consult the status of the various services and components of the GoCo platform in real time.
Ubity Incident: Serveur de Voix | Voice Gateway (VGW)
Incident Report for GoCo
Resolved
This incident has been resolved.
Posted Dec 06, 2019 - 15:41 EST
Identified
(English below)

Cher client,

Nous éprouvons actuellement un problème avec un serveur de Voix.

Impacts:

Ceci pourrait potentiellement entraîner des délais anormaux ou des microcoupures intermittentes.

Soyez assuré que notre équipe travaille à rétablir le serveur le plus rapidement possible.

Nous sommes désolés des inconvénients et vous remercions de votre compréhension.

***

Dear Customer,

We are currently experiencing an issue with a Voice gateway.

Impacts:

This could potentially cause abnormal delays or intermittent micro interruptions.

Rest assured that our team is working to restore the VGW as quickly as possible.

We are sorry for the inconveniences and thank you for your understanding.
Posted Dec 06, 2019 - 15:39 EST
This incident affected: Serveurs de Voix | Voice Gateways (VGWs) (VGW 12).