État de la plateforme de téléphonie GoCo
Consultez ci-dessous l’état des différents services et composantes de la plateforme GoCo en temps réel.
|
GoCo Telephony Platform Status
Consult the status of the various services and components of the GoCo platform in real time.
Panne généralisée - General outage
Incident Report for GoCo
Update
We are continuing to monitor for any further issues.
Posted Dec 14, 2023 - 12:51 EST
Monitoring
Nous avons rétabli le service et sommes en mode surveillance. We have reestablished the service and we're monitoring
Posted Dec 14, 2023 - 12:47 EST
Identified
La source du problème est identifiée et nous apportons le correctif. We have identified the problem source and working on a fix.
Posted Dec 14, 2023 - 12:04 EST
Investigating
Une panne est présentement en cours et nous investiguons. Nous vous tiendrons au courant rapidement de l'évolution. We are experiencing an outage and we investigating. We will keep you inform.
Posted Dec 14, 2023 - 12:01 EST
This incident affects: Serveurs de Voix | Voice Gateways (VGWs) (VGW 1, VGW 2, VGW 3, VGW 4, VGW 5, VGW 6, VGW 7, VGW 8, VGW 9, VGW 10, VGW 11, VGW 12, VGW 13, VGW 14, VGW 15, VGW 16, VGW 17, VGW 18, VGW 19, VGW 20) and Service téléphonique global | Global Phone Service, Téléphone logiciel | Softphone (UC), Service de télécopie | Fax Service, Service de SMS | SMS Service.