État de la plateforme de téléphonie GoCo
Consultez ci-dessous l’état des différents services et composantes de la plateforme GoCo en temps réel.
|
GoCo Telephony Platform Status
Consult the status of the various services and components of the GoCo platform in real time.
Problème de portail client (Studio) / Issue with customer portal (Studio)
Incident Report for GoCo
Resolved
This incident has been resolved.
Posted May 17, 2019 - 13:40 EDT
Monitoring
Cher client,

Après avoir identifié un problème avec notre portail d'administration client (Studio), notre équipe technique a dû rapidement appliquer un correctif dans le but de rétablir le service de nos clients.

Bien que l'application de ce correctif ait résolu la problématique, nous continuons pour le moment de surveiller la stabilité des composantes ayant été affectées.


***

Dear customer,

After an issue with our customer management portal (Studio) , our technical team had to quickly apply corrective measures in order to restore service to our customers.

Although service has now been fully restored, we are still monitoring the components that were affected by this issue and looking for any signs of instability.
Posted May 17, 2019 - 11:50 EDT
Identified
(english below)

Cher client,

Nous éprouvons présentement un problème sur notre portail d'administration client (Studio) et qui pourrait se traduire en des délais d'affichage anormaux, des données temporairement manquantes ou erronées, des messages d'erreur, ou encore une incapacité à accéder au portail client.

Plus de détails suivront sous peu.

Composante(s) affectée(s): Customer Portal (Studio)

***

Dear customer,

We are currently experiencing an issue with our customer management portal (Studio) and could translate into abnormally slow page load times, temporarily missing or inaccurate data, error messages, or an incapacity to access the customer management portal altogether.

More information will follow shortly.

Affected component(s): Customer Portal (Studio)
Posted May 17, 2019 - 09:19 EDT
This incident affected: Portail de gestion | Management Portal (Studio).